Number: AV22-226
Date: 22 April 2022

On 21 April 2022 Dell published a Security Advisory to address vulnerabilities in the following product:

  • Dell EMC VxRail – 4.7.x versions prior to 4.7.542

The Cyber Centre encourages users and administrators to review the provided web link and apply the necessary updates.

Dell Security Advisory (000198739)

Spring remote code execution vulnerabilities (AL22-004)
 



Source link