Number: AV22-221
Date: 21 April 2022

On 20 April 2022, HPE published a Security Bulletin to address a vulnerability in the following product:

  • IceWall Gen 11 certd module – multiple versions and platforms

Exploitation of this vulnerability could cause a denial of service.

The Cyber Centre encourages users and administrators to review the provided web links and apply the necessary updates.

HPE Security Bulletin (hpesbnw04275en_us)

HPE Security Bulletins
 

 



Source link