Number: AV22-069
Date: 9 February 2022

On 8 February 2022, HPE published a Security Advisory to address vulnerabilities in the following products:

  • HPE Apollo – multiple versions and platforms
  • HPE ProLiant – multiple versions and platforms
  • HPE Synergy – multiple versions and platforms

Exploitation of these vulnerabilities could lead to privilege escalation, denial of service, or information disclosure.

The Cyber Centre encourages users and administrators to review the provided web links and apply the necessary updates.

HPE Security Bulletin (hpesbhf04243en_us)

HPE Security Bulletins
 



Source link