Number: AV22-053
Date: 2 February 2022

On 1 February 2022, HPE published a Security Advisory to address a vulnerability in the following products:

  • Aruba Analytics and Location Engine – version 2.2.0.1 and prior
  • Aruba ClearPass Policy Manager – version 6.10.3 and prior

Exploitation of this vulnerability could lead to privilege escalation.

The Cyber Centre encourages users and administrators to review the provided web links and apply the necessary update.

HPE Security Bulletin (hpesbnw04237en_us)

Linux security advisory (AV22-042)
 

 



Source link