Number: AV22-011
Date: 7 January 2022

On 7 January 2022 HPE published a Security Bulletin to address vulnerabilities in the following product:

  • HPE Edgeline EL300 Converged Edge System – versions prior to v1.50

Exploitation of these vulnerabilities may result in arbitrary code execution, unauthorized data access and memory corruption.

The Cyber Centre encourages users and administrators to review the provided web link and apply the necessary update.

HP Security Bulletin (HPESBGN04214EN_US)
https://support.hpe.com/hpesc/public/docDisplay?docLocale=en_US&docId=hpesbgn04214en_us

 



Source link